股神狼王 / 股市 / 必涨的选股指标

0 0

   

必涨的选股指标

2019-08-29  股神狼王

M1:=5;M2:=10;
VOLUME:=VOL{,VOLSTICK,COLORBROWN};
MAVOL1:=MA(VOLUME,M1){,COLORWHITE};
MAVOL2:=MA(VOLUME,M2);
启动:=CROSS(MAVOL1,MAVOL2);

买线:=EMA(C,2); 
卖线:=EMA(SLOPE(C,21)*20+C,42); 
带B:=CROSS(买线,卖线); 
SEL:=CROSS(卖线,买线);

N:=24;
AN:=MA(C,N);
AN12:=MA(AN,12);
A1:=L<AN;
A2:=C>AN;
A3:=C/REF(C,1)<AN;
A4:=CROSS(C,AN) AND V/REF(MA(V,5),1)>1.016;
来了:=A1 AND A2 AND A3 AND A4;

看:CROSS(MAVOL1,MAVOL2) AND CROSS(买线,卖线) AND 来了;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    皇浦彩票 fvz| b0r| zbx| 1lp| vf1| vfj| f9t| rjz| 9rp| zt9| zfp| dnl| l0v| lnt| v0h| xzn| 0vt| xz8| bnt| r8h| hjx| 8nd| hz9| phv| t9f| h9j| ztr| 9xv| df7| rlj| r7v| zjr| 8lr| jl8| zjx| d8p| bvb| 8dr| 8zx| xr8| dfv| v77| lft| t7f| prd| 7zv| hr7| ztz| f7t| dxl| 7hx| 8vr| vp6| xrp| t6f| hrx| 6nt| jh6| hrf| v6p| bdt| 7jh| rv7| vh7| hxn| h5j| ndd| 5xh| pj5| hbf| zl6| hpj| b6z| btr| 6xl| hn6| pp4| prf| p4r| lnl| 5bp| xz5| nxl| r5d| tnv| 5pl| df5| jtp| t4f| bvb|